アカウント選択画面で、検索してもアカウント・クライアントが表示されません。

フォローする

原因

原因は以下が考えられます。

  • 検索した「クライアント」にアカウントが紐づいていない
  • 検索した「アカウント」がクライアントに紐づいていない

対処方法

  1. アカウントとクライアントを紐づけてください。
  2. 進捗管理画面の「アカウント選択」画面で、再度検索してください。

それでも解決されない場合

事象を確認し、調査いたします。お手数ですが、下記までご連絡ください。

 宛先 : support@atom.tools
 件名 : 【進捗管理】 アカウント・クライアントを設定できません。
・事象:進捗管理のアカウント選択画面で検索しても何もヒットしません。

・検索対象のクライアント・アカウント
・ATOMのログインユーザー、パスワード

←よくある質問一覧に戻る

  • この記事は役に立ちましたか?
  • 0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください